[悦韵乐器] 一些插件无法更新
>
>
[悦韵乐器] 一些插件无法更新

[悦韵乐器] 一些插件无法更新

您好!您的站点 https://www.sh-yueyun.com 上的插件更新失败。

请检查您的站点。您的站点可能一切正常。如果有可用更新,请立刻更新。

下列插件未能成功升级:
– WPBakery Page Builder(从版本 5.6 更新至 7.0)

这些插件均已升级为最新版本:
– Contact Form 7(从版本 5.7.7 更新至 5.8) : https://wordpress.org/plugins/contact-form-7/

要管理您站点上的插件,请访问“插件”页面:https://www.sh-yueyun.com/wp-admin/plugins.php

如果您遇到了任何问题或需要帮助,WordPress.org支持论坛的志愿者或许能帮到您。
https://cn.wordpress.org/support/forums/

WordPress团队

Share this post

Start typing and press Enter to search

Shopping Cart

购物车里没有产品